Request for next update


(marshall) #1

Can you add the latest Sparkle frameworks when you release your next version? The version last included is buggy on updates and I manually replaced with newest without error.